一不二区三区精品,97欧美视频,青青操免费国产视频,久草黄色片网站,欧美日韩伦理,99热乱xx,九九婷婷综合天堂av,精品啪啪人妻,国产97在线视频

濟(jì)南唯尚電子有限公司

GPS衛(wèi)星同步時鐘,北斗衛(wèi)星同步時鐘,CDMA同步時鐘,NTP時間服務(wù)器(網(wǎng)絡(luò)同步時鐘),時間同步系統(tǒng),GPS北斗(CDMA)雙系統(tǒng)同步時鐘

重工機(jī)械網(wǎng)收藏該商鋪

您所在位置:
濟(jì)南唯尚電子有限公司>>NTP時間服務(wù)器>>NTP校時服務(wù)器>> GPS時間服務(wù)器 NTP同步時鐘
 QQ交談
產(chǎn)品展示

GPS時間服務(wù)器 NTP同步時鐘

  • 公司名稱:
  • 更新時間:
  • 所 在 地:
  • 生產(chǎn)地址:
  • 瀏覽次數(shù):
  • 濟(jì)南唯尚電子有限公司
  • 2017-11-22 21:47:20
  • 濟(jì)南市
  • 濟(jì)南
  • 479

我要詢價

【簡單介紹】

為了適應(yīng)這些領(lǐng)域?qū)τ跁r間越來越精密的要求,濟(jì)南唯尚電子有限公司精心設(shè)計、自主研發(fā)了W系列GPS時間服務(wù)器。

【詳細(xì)說明】

網(wǎng)絡(luò)中為什么要部署 GPS時間服務(wù)器(時鐘同步服務(wù)器,網(wǎng)絡(luò)授時設(shè)備,GPS同步時鐘)?

隨著計算機(jī)網(wǎng)絡(luò)的迅猛發(fā)展,網(wǎng)絡(luò)應(yīng)用已經(jīng)非常普遍,如電力、金融、通信、交通、廣電、安防、石化、水利、國防、醫(yī)療、*、IT等領(lǐng)域的網(wǎng)絡(luò)系統(tǒng)需要在大范圍保持計算機(jī)的時間同步和時鐘準(zhǔn)確,但計算機(jī)的時間是根據(jù)電腦晶振以固定頻率震蕩而產(chǎn)生的,由于晶振的不同,會導(dǎo)致電腦時間積累誤差的產(chǎn)生。從業(yè)務(wù)影響角度講,因為時間的不統(tǒng)一,就無法推斷出業(yè)務(wù)具體發(fā)生時間。從安全影響角度講,所有設(shè)備(如視頻監(jiān)控中的DVR)的日志必須反映準(zhǔn)確的時間,因為時間的不統(tǒng)一,安全相關(guān)工具就會毫無用處。

因此有一個好的標(biāo)準(zhǔn)時間授時設(shè)備是非常必要的。為了適應(yīng)這些領(lǐng)域?qū)τ跁r間越來越精密的要求,濟(jì)南唯尚電子有限公司精心設(shè)計、自主研發(fā)了W系列GPS時間服務(wù)器,該裝置以GPS衛(wèi)星信號為時間基準(zhǔn),同時可選北斗衛(wèi)星、CDMA時間源等,內(nèi)嵌流行的NTP-SERVER服務(wù),以NTP/SNTP協(xié)議同步網(wǎng)絡(luò)中的所有計算機(jī)、DVR、控制器等設(shè)備,實現(xiàn)網(wǎng)絡(luò)時鐘同步。

唯尚W系列GPS時間服務(wù)器有三種型號可供選擇:W9006C有1個10/100M自適應(yīng)的以太網(wǎng)口;W9006D有2個物理隔離的10/100M自適應(yīng)的以太網(wǎng)口;W9005可以同時配置1-7個物理隔離的10/100M自適應(yīng)的以太網(wǎng)口,可以滿足不同客戶的要求,當(dāng)某個網(wǎng)口發(fā)生故障時不會影響其他網(wǎng)口正常工作,*保證數(shù)據(jù)安全性。

GPS時間服務(wù)器簡要特征

多個10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號、北斗衛(wèi)星信號、CDMA系統(tǒng)信號(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時為幾十萬臺客戶端、服務(wù)器、工作站提供時間校時服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,大大提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個指示燈顯示設(shè)備工作狀態(tài)

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡單網(wǎng)絡(luò)時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

net (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時間服務(wù)器時鐘參考模式

  工作于該模式下時可以從用戶設(shè)定的其它NTP時間服務(wù)器獲取時鐘。該模式即可做為*工作模式也可做為當(dāng)失去GPS北斗信號后無法工作的情況下的備份工作模式。時間標(biāo)識的精度依賴于NTP時間服務(wù)器。NTP請求處理能力保持不變,與所處何層無關(guān)。

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收機(jī)

12并行通道GPS接收機(jī)  

相對于UTC時間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時鐘精度降低至1~10ms(典型值)

層2:GPS北斗時鐘參考模式

  單位時間處理同步請求能力:>10000次/秒

  用戶終端同步時鐘精度:1~10ms

GPS時間服務(wù)器的典型業(yè)績:

日照供電公司、萊蕪供電公司、巢湖供電公司、淮南供電公司、三明供電公司、漳州供電公司、開封供電公司、平頂山供電公司、新鄉(xiāng)供電公司、漯河供電公司

    
留言框
感興趣的產(chǎn)品: *
留言內(nèi)容:
您的姓名: *
您的單位:
聯(lián)系電話: *
微信:
常用郵箱:
詳細(xì)地址:
省份: *
驗證碼: * =   請輸入計算結(jié)果(填寫阿拉伯?dāng)?shù)字),如:三加四=7
是否接受其他廠商報價: *
      

相關(guān)產(chǎn)品

產(chǎn)品搜索

請輸入產(chǎn)品關(guān)鍵字:

聯(lián)系方式
地址:濟(jì)南市華陽路67號留學(xué)人員創(chuàng)業(yè)園
郵編:250000
聯(lián)系人:權(quán)女士
留言:在線留言
商鋪:http://m.gsmiaopu.com/st71021/
| 商鋪首頁 | 公司檔案 | 產(chǎn)品展示 |公司動態(tài) | 詢價留言 | 聯(lián)系我們 | 會員管理 |
重工機(jī)械網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究.Copyright(C) http://m.gsmiaopu.com, All rights reserved.
以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),重工機(jī)械網(wǎng)對此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購買風(fēng)險,建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。
二維碼

掃一掃訪問手機(jī)站
息烽县| 济源市| 元江| 广州市| 那坡县| 南木林县| 普格县| 永寿县| 睢宁县| 曲麻莱县| 宁化县| 常州市| 仁化县| 大埔区| 清丰县| 绵阳市| 荔波县| 定结县| 淳化县| 迭部县| 三门县| 丹巴县| 高清| 新泰市| 长海县| 旺苍县| 达拉特旗| 攀枝花市| 阜阳市| 利川市| 墨竹工卡县| 嘉义市| 陇西县| 盐城市| 永平县| 忻州市| 广水市| 马鞍山市| 巴马| 平度市| 旌德县|