一不二区三区精品,97欧美视频,青青操免费国产视频,久草黄色片网站,欧美日韩伦理,99热乱xx,九九婷婷综合天堂av,精品啪啪人妻,国产97在线视频

濟(jì)南唯尚電子有限公司

GPS衛(wèi)星同步時(shí)鐘,北斗衛(wèi)星同步時(shí)鐘,CDMA同步時(shí)鐘,NTP時(shí)間服務(wù)器(網(wǎng)絡(luò)同步時(shí)鐘),時(shí)間同步系統(tǒng),GPS北斗(CDMA)雙系統(tǒng)同步時(shí)鐘

重工機(jī)械網(wǎng)收藏該商鋪

您所在位置:
濟(jì)南唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>NTP校時(shí)服務(wù)器>> NTP時(shí)間服務(wù)器 GPS網(wǎng)絡(luò)同步時(shí)鐘
 QQ交談
產(chǎn)品展示

NTP時(shí)間服務(wù)器 GPS網(wǎng)絡(luò)同步時(shí)鐘

  • 公司名稱(chēng):
  • 更新時(shí)間:
  • 所 在 地:
  • 生產(chǎn)地址:
  • 瀏覽次數(shù):
  • 濟(jì)南唯尚電子有限公司
  • 2017-08-07 19:04:23
  • 濟(jì)南市
  • 濟(jì)南
  • 614

我要詢(xún)價(jià)

【簡(jiǎn)單介紹】

濟(jì)南唯尚電子有限公司擁有10年專(zhuān)業(yè)生產(chǎn)NTP時(shí)間服務(wù)器經(jīng)驗(yàn),產(chǎn)品性能*!

【詳細(xì)說(shuō)明】

NTP時(shí)間服務(wù)器(時(shí)鐘同步系統(tǒng),GPS時(shí)間同步,北斗衛(wèi)星授時(shí))介紹

     隨著計(jì)算機(jī)網(wǎng)絡(luò)的迅猛發(fā)展,網(wǎng)絡(luò)應(yīng)用已經(jīng)非常普遍,眾多領(lǐng)域的網(wǎng)絡(luò)系統(tǒng)如電力、石化、金融業(yè)(證券、銀行)、廣電業(yè)(廣播、電視)、交通業(yè)(火車(chē)、飛機(jī))等需要在大范圍保持計(jì)算機(jī)的時(shí)間同步和時(shí)間準(zhǔn)確。因此一個(gè)好的時(shí)間發(fā)生器是非常必要的。為了適應(yīng)這些領(lǐng)域?qū)τ跁r(shí)間越來(lái)越精密的要求,濟(jì)南唯尚自行研制開(kāi)發(fā)了W系列NTP時(shí)間服務(wù)器。該產(chǎn)品在繼承衛(wèi)星同步鐘所有功能的同時(shí),內(nèi)嵌流行的NTP-SERVER服務(wù),以NTP協(xié)議給各個(gè)網(wǎng)絡(luò)設(shè)備提供精確的時(shí)間校對(duì)服務(wù),具有多種校時(shí)方式,使用方便。

NTP時(shí)間服務(wù)器的特點(diǎn)及指標(biāo)

特別適合關(guān)鍵網(wǎng)絡(luò)應(yīng)用的精確時(shí)鐘同步

高性?xún)r(jià)比的網(wǎng)絡(luò)時(shí)間同步解決方案

從GPS系統(tǒng)衛(wèi)星的原子鐘上獲取安全可靠的時(shí)間

提高網(wǎng)絡(luò)中文件傳輸?shù)臏?zhǔn)確性,協(xié)助快速進(jìn)行網(wǎng)絡(luò)故障的分析和診斷

有屋頂和窗式安裝型天線可供選擇

可以支持48000個(gè)用戶,并保證同步時(shí)間精度在1-10ms之間。

簡(jiǎn)單的安裝方式

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

MD5 Authentication(RFC1321)                  net(RFC854)

NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

FTP(RFC959)DAYTIME(RFC867)           DHCP (RFC2131)

HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213)                      RSA非對(duì)稱(chēng)加密

*4、*6、*4/*6 Hybrid

輸出接口:10M/100M自適應(yīng)網(wǎng)口;9針RS232串口9600 N 8 1

GPS接收機(jī)/天線指標(biāo):

12通道GPS接收機(jī)

授時(shí)的zui少衛(wèi)星要求:1顆

GPS時(shí)間標(biāo)準(zhǔn):UTC時(shí)間

精度:<1μs(相對(duì)于UTC),因網(wǎng)絡(luò)因素的影響網(wǎng)絡(luò)同步精度為1-10ms(典型)

天線:窗式安裝型或屋頂安裝型可選,外帶30米天線電纜。

濟(jì)南唯尚電子有限公司擁有10年專(zhuān)業(yè)生產(chǎn)NTP時(shí)間服務(wù)器經(jīng)驗(yàn),產(chǎn)品性能*!設(shè)計(jì)*!*!正在國(guó)內(nèi)外近萬(wàn)個(gè)現(xiàn)場(chǎng)穩(wěn)定運(yùn)行。我們?cè)负湍餐瑒?chuàng)造奇跡!

    
留言框
感興趣的產(chǎn)品: *
留言?xún)?nèi)容:
您的姓名: *
您的單位:
聯(lián)系電話: *
微信:
常用郵箱:
詳細(xì)地址:
省份: *
驗(yàn)證碼: * =   請(qǐng)輸入計(jì)算結(jié)果(填寫(xiě)阿拉伯?dāng)?shù)字),如:三加四=7
是否接受其他廠商報(bào)價(jià): *
      

相關(guān)產(chǎn)品

產(chǎn)品搜索

請(qǐng)輸入產(chǎn)品關(guān)鍵字:

聯(lián)系方式
地址:濟(jì)南市華陽(yáng)路67號(hào)留學(xué)人員創(chuàng)業(yè)園
郵編:250000
聯(lián)系人:權(quán)女士
留言:在線留言
商鋪:http://m.gsmiaopu.com/st71021/
| 商鋪首頁(yè) | 公司檔案 | 產(chǎn)品展示 |公司動(dòng)態(tài) | 詢(xún)價(jià)留言 | 聯(lián)系我們 | 會(huì)員管理 |
重工機(jī)械網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究.Copyright(C) http://m.gsmiaopu.com, All rights reserved.
以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),重工機(jī)械網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購(gòu)買(mǎi)風(fēng)險(xiǎn),建議您在購(gòu)買(mǎi)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。
二維碼

掃一掃訪問(wèn)手機(jī)站
海盐县| 家居| 巴里| 安阳市| 屏边| 丹东市| 广平县| 伊春市| 三亚市| 庆阳市| 永德县| 淮北市| 新沂市| 阿瓦提县| 乌鲁木齐市| 东阿县| 山西省| 和平县| 新巴尔虎右旗| 北辰区| 尚志市| 思南县| 宽城| 江源县| 蒙城县| 永城市| 桑日县| 莎车县| 余江县| 金乡县| 翁牛特旗| 阿城市| 德格县| 南华县| 甘德县| 邵武市| 南汇区| 炉霍县| 马鞍山市| 体育| 京山县|