GPS對(duì)時(shí)服務(wù)器 NTP同步時(shí)鐘
【簡單介紹】
【詳細(xì)說明】
一、GPS對(duì)時(shí)服務(wù)器(時(shí)間統(tǒng)一授時(shí),GPS衛(wèi)星時(shí)鐘裝置,北斗網(wǎng)絡(luò)校時(shí)器)可接收GPS北斗信號(hào)或通過NTP協(xié)議從其他NTP時(shí)間服務(wù)器獲取時(shí)間信息,三網(wǎng)口不僅可以作為獨(dú)立的NTP端口輸出,還可以作1+1保護(hù)輸出,提高用戶系統(tǒng)的可靠性。*的網(wǎng)頁式管理接口和*的配置向?qū)В啽懔吮O(jiān)控工作,更加易用好用。該裝置可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存維護(hù)等系統(tǒng)提供精密的標(biāo)準(zhǔn)時(shí)間信號(hào)和時(shí)間戳服務(wù)。
濟(jì)南唯尚電子有限公司產(chǎn)品采用全模塊化結(jié)構(gòu)設(shè)計(jì),不僅實(shí)現(xiàn)了板卡全兼容,還提供了豐富的信號(hào)接口資源和開放式特殊接口設(shè)計(jì)平臺(tái),具備優(yōu)異的兼容能力??商峁┒嗦访}沖信號(hào)、IRIG-B信號(hào)、DCF77信號(hào)、NTP/SNTP協(xié)議信號(hào)、PTP(IEEE1588)協(xié)議信號(hào)、時(shí)間報(bào)文信號(hào),可以滿足不同設(shè)備的對(duì)時(shí)接口要求。產(chǎn)品已廣泛應(yīng)用于IT、金融、石化、*、國防、廣電、通信、電力、交通、醫(yī)療、水利、冶金、安防、教育等領(lǐng)域的授時(shí)服務(wù)。
二、GPS對(duì)時(shí)服務(wù)器的工作條件
1裝置環(huán)境條件
1.1 工作溫度:-10~+60 ℃
1.2貯存溫度: -40~+85 ℃
1.3濕度:<95%
2 電源
交流供電: 220V ±20% 47Hz~63Hz
直流供電: 220V±20%、110V±10%
3抗干擾
在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動(dòng)作。
裝置快速瞬變干擾試驗(yàn)、高頻干擾試驗(yàn)、輻射電磁場干擾試驗(yàn)、沖擊電壓試驗(yàn)和絕緣試驗(yàn)應(yīng)符合標(biāo)準(zhǔn)GB/T13926-1992(工業(yè)過程測量和控制裝置的電磁兼容性)
三、GPS對(duì)時(shí)服務(wù)器的技術(shù)指標(biāo)
GPS接收器
接收頻率:1575.42MHz
接收靈敏度:捕獲<-130dBm,跟蹤<-130dBm
同時(shí)跟蹤:正常狀態(tài)下可同時(shí)跟蹤12顆GPS衛(wèi)星
裝置冷起動(dòng)時(shí)不小于4顆衛(wèi)星;
裝置熱起動(dòng)時(shí)不小于1顆衛(wèi)星。
捕獲時(shí)間:裝置冷起動(dòng)時(shí)小于5min,裝置熱起動(dòng)時(shí)小于1min
功耗:≤15W
平均*間隔時(shí)間(MTBF)≥50000小時(shí),主時(shí)鐘平均維修時(shí)間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。
GPS輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤100ns
帶恒溫晶振守時(shí)功能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9
時(shí)間報(bào)文
接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600
數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無
報(bào)文發(fā)送時(shí)間方式:每秒輸出一次(幀)。
串行數(shù)據(jù)通道接口RS-232/RS485
接口RS-232電氣特性符號(hào)GB/T6107-2000(ITU-T建議V.28);
接口RS-422電氣特性符號(hào)GB-11014-90(CCITT建議V.11);
接口RS-485電氣特性符號(hào)EIA/485(CCITT建議V.28)。
串口通信速率:1200bps、2400bps、4800bps、9600bps可選。
NTP網(wǎng)絡(luò)接口
網(wǎng)絡(luò)協(xié)議
NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol (RFC2030)
net (RFC854)
DHCP (RFC2132)
時(shí)間精度(一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器)
每秒NTP請(qǐng)求量 | 時(shí)間標(biāo)識(shí)精度 | 可處理用戶終端請(qǐng)求量 |
0~1000 | 1~10ms | 48,000 |
1000~10000 | 10~100ms | 96,000 |
網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45
四、GPS對(duì)時(shí)服務(wù)器的技術(shù)特點(diǎn)
嵌入式系統(tǒng),無硬盤和風(fēng)扇設(shè)計(jì),防震設(shè)計(jì),系統(tǒng)穩(wěn)定可靠。
可同時(shí)為幾十萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。
支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。
支持GPS、北斗和IRIG-B碼同步。
支持NTP(Network Time Protocol,網(wǎng)絡(luò)時(shí)間協(xié)議)版本4。
zui多支持7個(gè)10/100自適應(yīng)以太網(wǎng)接口。
當(dāng)鎖定到GPS時(shí),其跟蹤UTC的時(shí)間精度優(yōu)于85ns。
*的守時(shí)性能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9。
采用交流或直流電源各一路供電,任何一路電源消失,裝置仍保持正常工作。
輸出NTP、IRIG-B(DC)碼、光纖B碼、PPS、PPM、DCF77以及串口時(shí)間報(bào)文。
裝置采用全模塊化即插即用結(jié)構(gòu)設(shè)計(jì),支持板卡熱插拔,配置靈活,維護(hù)方便,同時(shí)為將來現(xiàn)場網(wǎng)絡(luò)改造擴(kuò)建時(shí)增加對(duì)時(shí)端口提供了方便。
五、GPS對(duì)時(shí)服務(wù)器的引用標(biāo)準(zhǔn)
本方案提供裝置的設(shè)計(jì)、制造、檢查、試驗(yàn)及特性都遵照版本的下列標(biāo)準(zhǔn)和規(guī)定進(jìn)行。
QB/HD01-2002 華東電網(wǎng)時(shí)間同步系統(tǒng)技術(shù)規(guī)范
GJB2242-1994 時(shí)統(tǒng)裝置通用規(guī)范
GJB2991-1997 B時(shí)間碼接口終端
GB/T15527-1995 船用定位系統(tǒng)(GPS)接收通用技術(shù)條件
GB11014-1990 平衡電壓數(shù)字接口電路的電氣特性
GB/T6107-2000 使用串行二進(jìn)制數(shù)據(jù)交換的數(shù)據(jù)終端裝置和數(shù)
據(jù)電路終接裝置之間的接口
GB/T16435-1996 遠(yuǎn)動(dòng)裝置和系統(tǒng)接口
GB/T17463-1998 遠(yuǎn)動(dòng)裝置和系統(tǒng)性能要求
GB/T13926-1992 工業(yè)過程測量和控制裝置的電磁兼容性
IEEE C37.118-2005 Standard for Synchrophasors for Power Systems
RFC 1350 The TFTP Protocol
RFC 2030 Simple Network Time Protocol(SNTP) for *4,*6 and OSI
相關(guān)產(chǎn)品
- NTP網(wǎng)絡(luò)時(shí)間服務(wù)器 GPS校時(shí)服務(wù)器
- NTP同步時(shí)間服務(wù)器 NTP網(wǎng)絡(luò)時(shí)鐘
- NTP衛(wèi)星授時(shí)服務(wù)器 網(wǎng)絡(luò)時(shí)鐘同步服務(wù)器
- NTP時(shí)鐘同步服務(wù)器 GPS時(shí)鐘同步服務(wù)器
- SNTP時(shí)鐘服務(wù)器 網(wǎng)絡(luò)對(duì)時(shí)服務(wù)器
- GPS網(wǎng)絡(luò)校時(shí)服務(wù)器 網(wǎng)絡(luò)對(duì)時(shí)服務(wù)器
- 衛(wèi)星對(duì)時(shí)服務(wù)器 網(wǎng)絡(luò)對(duì)時(shí)服務(wù)器
- GPS衛(wèi)星時(shí)鐘服務(wù)器 時(shí)間服務(wù)器
- GPS校時(shí)器 GPS同步時(shí)鐘服務(wù)器
- 網(wǎng)絡(luò)同步時(shí)鐘 GPS對(duì)時(shí)服務(wù)器
- NTP服務(wù)器 網(wǎng)絡(luò)同步時(shí)鐘
- GPS校時(shí)服務(wù)器 NTP服務(wù)器
- NTP同步時(shí)鐘 網(wǎng)絡(luò)同步時(shí)鐘
- GPS時(shí)間服務(wù)器 NTP同步時(shí)鐘
- NTP網(wǎng)絡(luò)時(shí)鐘 NTP同步時(shí)鐘
- GPS對(duì)時(shí)系統(tǒng) GPS對(duì)時(shí)系統(tǒng)
- 網(wǎng)絡(luò)時(shí)間同步服務(wù)器 NTP同步時(shí)鐘
- GPS網(wǎng)絡(luò)時(shí)鐘 GPS時(shí)間服務(wù)器
- GPS時(shí)鐘服務(wù)器 網(wǎng)絡(luò)同步時(shí)鐘
- 網(wǎng)絡(luò)時(shí)鐘 NTP網(wǎng)絡(luò)時(shí)鐘
- 網(wǎng)絡(luò)時(shí)間服務(wù)器 NTP網(wǎng)絡(luò)時(shí)鐘
- GPS對(duì)時(shí)服務(wù)器 NTP同步時(shí)鐘
- GPS授時(shí)服務(wù)器 NTP同步時(shí)鐘
- NTP網(wǎng)絡(luò)同步時(shí)鐘 GPS對(duì)時(shí)服務(wù)器
- GPS網(wǎng)絡(luò)時(shí)鐘服務(wù)器 GPS對(duì)時(shí)服務(wù)器
- 時(shí)間同步服務(wù)器 GPS對(duì)時(shí)服務(wù)器
- 網(wǎng)絡(luò)時(shí)鐘同步服務(wù)器 網(wǎng)絡(luò)時(shí)間服務(wù)器
- GPS網(wǎng)絡(luò)同步時(shí)鐘 NTP同步時(shí)鐘
- GPS網(wǎng)絡(luò)同步時(shí)鐘 GPS對(duì)時(shí)服務(wù)器
- NTP時(shí)鐘服務(wù)器 GPS對(duì)時(shí)服務(wù)器
- 網(wǎng)絡(luò)時(shí)鐘服務(wù)器 GPS網(wǎng)絡(luò)時(shí)鐘
- 網(wǎng)絡(luò)校時(shí)服務(wù)器 NTP同步時(shí)鐘
- GPS時(shí)鐘同步服務(wù)器 NTP同步時(shí)鐘
- NTP授時(shí)服務(wù)器 GPS網(wǎng)絡(luò)同步時(shí)鐘
- NTP校時(shí)服務(wù)器 GPS網(wǎng)絡(luò)同步時(shí)鐘
- GPS網(wǎng)絡(luò)時(shí)間服務(wù)器 GPS網(wǎng)絡(luò)同步時(shí)鐘
- 時(shí)鐘同步服務(wù)器 NTP校時(shí)服務(wù)器
- 網(wǎng)絡(luò)授時(shí)服務(wù)器 GPS網(wǎng)絡(luò)同步時(shí)鐘
- NTP網(wǎng)絡(luò)時(shí)間服務(wù)器 GPS網(wǎng)絡(luò)同步時(shí)鐘
- NTP時(shí)間服務(wù)器 GPS網(wǎng)絡(luò)同步時(shí)鐘
請(qǐng)輸入產(chǎn)品關(guān)鍵字:
郵編:250000
聯(lián)系人:權(quán)女士
留言:在線留言
商鋪:http://m.gsmiaopu.com/st71021/

QQ交談

康乐县|
石河子市|
乳山市|
比如县|
金溪县|
东辽县|
罗江县|
牙克石市|
枞阳县|
金山区|
桦川县|
剑阁县|
张家口市|
霍邱县|
忻城县|
炎陵县|
北京市|
伽师县|
永寿县|
丁青县|
盐池县|
集安市|
丰顺县|
大石桥市|
彰化县|
新竹县|
滕州市|
彰化市|
深圳市|
剑川县|
安达市|
惠安县|
双江|
阳谷县|
休宁县|
贡嘎县|
华安县|
新余市|
雅安市|
巩留县|
布尔津县|