GPS網(wǎng)絡(luò)時鐘服務(wù)器 GPS對時服務(wù)器
【簡單介紹】
【詳細(xì)說明】
GPS網(wǎng)絡(luò)時鐘服務(wù)器(GPS同步時鐘,北斗授時系統(tǒng),NTP網(wǎng)絡(luò)時鐘)生產(chǎn)商,行業(yè)!
GPS網(wǎng)絡(luò)時鐘服務(wù)器是針對自動化系統(tǒng)中的計算機服務(wù)器、控制設(shè)備等進(jìn)行授時的高科技產(chǎn)品,它從GPS衛(wèi)星上獲取標(biāo)準(zhǔn)的時間信號,將標(biāo)準(zhǔn)時間信息通過各種類型接口(脈沖、B碼、串口、NTP、ieee1588、DCF77)傳輸給自動化系統(tǒng)中需要時鐘信息的設(shè)備(計算機、保護(hù)裝置、故障錄波器、測控單元、DCS、ECS、PLC、安全自動裝置、遠(yuǎn)動RTU、DVR),這樣就可以達(dá)到整個系統(tǒng)的時鐘同步。
NTP 協(xié)議全稱網(wǎng)絡(luò)時間協(xié)議(Network Time Procotol),它的目的是在互聯(lián)網(wǎng)上傳遞統(tǒng)一、標(biāo)準(zhǔn)的時間。時間同步具體的實現(xiàn)方案是在網(wǎng)絡(luò)中個時鐘源設(shè)備,為網(wǎng)絡(luò)中的計算機服務(wù)器等提供校時服務(wù),通過這個時鐘源產(chǎn)品可以使網(wǎng)絡(luò)中的眾多電腦和DVR等網(wǎng)絡(luò)設(shè)備達(dá)到時間*的目的。
GPS網(wǎng)絡(luò)時鐘服務(wù)器技術(shù)參數(shù):
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)
MD5 Authentication(RFC1321) net(RFC854)
NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868)
FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)
HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft)
SNMP v1,v2、MIB II (RFC1213) RSA非對稱加密
*4、*6、*4/*6 Hybrid
服務(wù)器性能
GPS時鐘參考模式,同步精度1μs
用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)
用戶容量:可支持?jǐn)?shù)萬臺客戶端
NTP請求量:14000次/秒
支持3000條授時日志記錄功能
GPS關(guān)閉后時間保持精度可選
標(biāo)配 溫補晶振(TCXO): 0.01s(24小時)
選件 恒溫晶振(OCXO):1ms(72小時)
選件 銣原子鐘(Rb):1ms(年)
GPS接收機及天線
16通道授時型GPS接收機
UTC同步精度30ns
可預(yù)設(shè)為單星授時窗口模式
接收L1,C/A碼信號-1575.42MHz
跟蹤及鎖定靈敏度可達(dá)-160dBm
授時GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長。
物理及環(huán)境參數(shù)
尺寸:1U/2 U機架式機箱
重量:2.5Kg
電源:220V ±20% 47Hz ~63Hz
工作溫度:-10℃~ 55℃(主機)
-40℃~ 75℃(天線)
存貯溫度:-45℃~ 85℃
濕度: 95%無冷凝
功耗: 10W
抗干擾
在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。
裝置靜電放電干擾試驗、電快速瞬變脈沖群干擾試驗、高頻干擾試驗、輻射電磁場干擾試驗、阻尼震蕩波干擾試驗、浪涌(沖擊)干擾試驗符合標(biāo)準(zhǔn)GB/T17626-1998(電磁兼容 試驗和測量技術(shù))和GB/T15153.1-1998(遠(yuǎn)動設(shè)備及系統(tǒng) 第2部分:工作條件 第1篇:電源和電磁兼容),并達(dá)到Ⅲ級及以上標(biāo)準(zhǔn)。
GPS網(wǎng)絡(luò)時鐘服務(wù)器的特點
顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息
支持七路相互獨立的10/100MBase-T 以太網(wǎng)端口
支持MD5安全加密協(xié)議
支持SNMP網(wǎng)管功能
可同步數(shù)萬臺服務(wù)器、工作站、網(wǎng)絡(luò)計算機、DVR等設(shè)備
高精度,服務(wù)器優(yōu)于1μs、客戶端優(yōu)于2ms
大容量,支持14000次/秒、在線支持>50000臺終端設(shè)備同步
高性能工業(yè)級服務(wù)器主板,嵌入式Linux操作系統(tǒng)
高可靠性,MTBF可達(dá)80000小時
支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、智能控制器等網(wǎng)絡(luò)設(shè)備。
直觀的Web界面及NTP管理軟件,可以輕松實現(xiàn)對服務(wù)器組遠(yuǎn)程網(wǎng)絡(luò)登錄、管理、配置和維護(hù)
時鐘源:GPS信號、北斗衛(wèi)星、IRIG-B碼、OCX0、銣原子鐘、CDMA、RS232、1PPS可選。
濟南唯尚電子有限公司位于濟南市,是一家致力于時間同步設(shè)備的研發(fā)、生產(chǎn)和銷售的*,現(xiàn)有員工80余人。公司自主研發(fā)的GPS(北斗)衛(wèi)星同步時鐘已被幾百個自動化集成商配套使用;電廠/變電站時間同步系統(tǒng)已在上百個電廠/變電站安裝運行;NTP/SNTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外近萬個現(xiàn)場穩(wěn)定運行,各項技術(shù)指標(biāo)在全國處于。
相關(guān)產(chǎn)品
- NTP網(wǎng)絡(luò)時間服務(wù)器 GPS校時服務(wù)器
- NTP同步時間服務(wù)器 NTP網(wǎng)絡(luò)時鐘
- NTP衛(wèi)星授時服務(wù)器 網(wǎng)絡(luò)時鐘同步服務(wù)器
- NTP時鐘同步服務(wù)器 GPS時鐘同步服務(wù)器
- SNTP時鐘服務(wù)器 網(wǎng)絡(luò)對時服務(wù)器
- GPS網(wǎng)絡(luò)校時服務(wù)器 網(wǎng)絡(luò)對時服務(wù)器
- 衛(wèi)星對時服務(wù)器 網(wǎng)絡(luò)對時服務(wù)器
- GPS衛(wèi)星時鐘服務(wù)器 時間服務(wù)器
- GPS校時器 GPS同步時鐘服務(wù)器
- 網(wǎng)絡(luò)同步時鐘 GPS對時服務(wù)器
- NTP服務(wù)器 網(wǎng)絡(luò)同步時鐘
- GPS校時服務(wù)器 NTP服務(wù)器
- NTP同步時鐘 網(wǎng)絡(luò)同步時鐘
- GPS時間服務(wù)器 NTP同步時鐘
- NTP網(wǎng)絡(luò)時鐘 NTP同步時鐘
- GPS對時系統(tǒng) GPS對時系統(tǒng)
- 網(wǎng)絡(luò)時間同步服務(wù)器 NTP同步時鐘
- GPS網(wǎng)絡(luò)時鐘 GPS時間服務(wù)器
- GPS時鐘服務(wù)器 網(wǎng)絡(luò)同步時鐘
- 網(wǎng)絡(luò)時鐘 NTP網(wǎng)絡(luò)時鐘
- 網(wǎng)絡(luò)時間服務(wù)器 NTP網(wǎng)絡(luò)時鐘
- GPS對時服務(wù)器 NTP同步時鐘
- GPS授時服務(wù)器 NTP同步時鐘
- NTP網(wǎng)絡(luò)同步時鐘 GPS對時服務(wù)器
- GPS網(wǎng)絡(luò)時鐘服務(wù)器 GPS對時服務(wù)器
- 時間同步服務(wù)器 GPS對時服務(wù)器
- 網(wǎng)絡(luò)時鐘同步服務(wù)器 網(wǎng)絡(luò)時間服務(wù)器
- GPS網(wǎng)絡(luò)同步時鐘 NTP同步時鐘
- GPS網(wǎng)絡(luò)同步時鐘 GPS對時服務(wù)器
- NTP時鐘服務(wù)器 GPS對時服務(wù)器
- 網(wǎng)絡(luò)時鐘服務(wù)器 GPS網(wǎng)絡(luò)時鐘
- 網(wǎng)絡(luò)校時服務(wù)器 NTP同步時鐘
- GPS時鐘同步服務(wù)器 NTP同步時鐘
- NTP授時服務(wù)器 GPS網(wǎng)絡(luò)同步時鐘
- NTP校時服務(wù)器 GPS網(wǎng)絡(luò)同步時鐘
- GPS網(wǎng)絡(luò)時間服務(wù)器 GPS網(wǎng)絡(luò)同步時鐘
- 時鐘同步服務(wù)器 NTP校時服務(wù)器
- 網(wǎng)絡(luò)授時服務(wù)器 GPS網(wǎng)絡(luò)同步時鐘
- NTP網(wǎng)絡(luò)時間服務(wù)器 GPS網(wǎng)絡(luò)同步時鐘
- NTP時間服務(wù)器 GPS網(wǎng)絡(luò)同步時鐘
請輸入產(chǎn)品關(guān)鍵字:
郵編:250000
聯(lián)系人:權(quán)女士
留言:在線留言
商鋪:http://m.gsmiaopu.com/st71021/

QQ交談

荣成市|
福泉市|
萨迦县|
新郑市|
广昌县|
海丰县|
新余市|
天水市|
仲巴县|
三都|
内黄县|
蒙城县|
莲花县|
南澳县|
班玛县|
清水县|
宁城县|
溧阳市|
澄迈县|
陆丰市|
宁德市|
杨浦区|
秦安县|
宁乡县|
宜章县|
南溪县|
万宁市|
黔东|
内江市|
和田市|
吴川市|
河曲县|
横山县|
连城县|
璧山县|
莱州市|
运城市|
南雄市|
泽库县|
依安县|
青阳县|