GPS授時(shí)系統(tǒng) 北斗時(shí)間同步系統(tǒng)
【簡(jiǎn)單介紹】
【詳細(xì)說明】
GPS授時(shí)系統(tǒng)(GPS校時(shí)器,GPS電力授時(shí),北斗網(wǎng)絡(luò)時(shí)鐘)是濟(jì)南唯尚電子有限公司集多年在時(shí)間同步領(lǐng)域的研究和開發(fā)經(jīng)驗(yàn),因應(yīng)廣大用戶對(duì)時(shí)間系統(tǒng)越來嚴(yán)格的安全運(yùn)行要求,并從保障國家安全的角度考慮,利用當(dāng)前*的電路集成、軟件編程技術(shù),結(jié)合美國GPS、中國北斗、俄羅斯格羅娜絲等衛(wèi)星導(dǎo)航系統(tǒng)各自的技術(shù)特點(diǎn),實(shí)現(xiàn)了多源輸入(GPS、北斗、格羅娜絲、高精度守時(shí)、IRIG-B碼基準(zhǔn)等)、多制式輸出(TTL、空接點(diǎn)、IRIG-B、差分、串口、網(wǎng)絡(luò)、光纖等)、多設(shè)備適用(系統(tǒng)輸出可以任意擴(kuò)展,可以滿足任何規(guī)模、任何方式的時(shí)間信號(hào)需求)的組合式應(yīng)用,為電力、煤炭、軌道交通、石油化工、航道水運(yùn)、郵電電信及相關(guān)領(lǐng)域提供了高精度、高穩(wěn)定、高安全,高可靠的時(shí)間基準(zhǔn)信號(hào)。
GPS授時(shí)系統(tǒng)的技術(shù)參數(shù)
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305)
SNTP(RFC 2030)
MD5 Authentication(RFC 1321)
net(RFC854)
FTP(RFC959)
輸入/輸出接口
網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口
Console: RJ-45,1路,RS232電平
GPS、北斗天線輸入: BNC,1路
選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77
顯示
面板顯示年月日時(shí)分秒和GPS、北斗收星情況等信息
指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息
時(shí)間服務(wù)功能
GPS授時(shí)系統(tǒng)參考模式,一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器
用戶終端同步授時(shí)精度:0.5-10ms
用戶容量:無限制
NTP請(qǐng)求量:14000次/秒
同步于其他NTP服務(wù)器
GPS關(guān)閉后時(shí)間保持精度(選件)
GPS接收機(jī)
12并行通道GPS接收機(jī)
UTC同步精度:30ns(1б)
接收L1,C/A碼信號(hào)-1575.42MHz
北斗接收機(jī)
同時(shí)處理雙通道6個(gè)波束數(shù)據(jù)
UTC同步精度:100ns(1б)
使用有源微帶天線
GPS授時(shí)系統(tǒng)的質(zhì)量服務(wù):
1.唯尚時(shí)鐘同步產(chǎn)品,三年免費(fèi)質(zhì)保,終生維護(hù),軟件采取一次購買*升級(jí)。
2.現(xiàn)場(chǎng)在線運(yùn)行設(shè)備出現(xiàn)故障,維護(hù)人員24小時(shí)內(nèi)到達(dá)現(xiàn)場(chǎng)(特殊情況12小時(shí)內(nèi)),維護(hù)時(shí)間一般不大于30分鐘。
3.*工程師為您提供24小時(shí),遵循 “實(shí)用”、“夠用”、“好用”的原則,為您提供整套解決方案。如需現(xiàn)場(chǎng)安裝調(diào)試,我公司將選派有經(jīng)驗(yàn)、有責(zé)任心的工程師*時(shí)間趕到現(xiàn)場(chǎng)。我們的服務(wù)目標(biāo)是“事無巨細(xì),盡善盡美,客戶*服務(wù)”,您的要求就是我們的任務(wù),我們會(huì)珍惜您的每一份信任,努力做到更好。
典型業(yè)績(jī):
青島市交通指揮中心、中國銀行煙臺(tái)支行、山東省電力調(diào)度通訊中心、浪潮集團(tuán)、青島*山東省*、煙臺(tái)市中級(jí)人民*、IBM中國、南昌火車站、南寧機(jī)場(chǎng)
相關(guān)產(chǎn)品
- GPS時(shí)鐘同步系統(tǒng) GPS授時(shí)系統(tǒng)
- 電廠/變電站GPS時(shí)鐘系統(tǒng) GPS對(duì)時(shí)系統(tǒng)
- GPS同步時(shí)鐘對(duì)時(shí)系統(tǒng) 電廠時(shí)鐘同步系統(tǒng)
- GPS授時(shí)系統(tǒng) 北斗時(shí)間同步系統(tǒng)
- GPS時(shí)鐘系統(tǒng) GPS授時(shí)系統(tǒng)
- GPS校時(shí)系統(tǒng) GPS授時(shí)系統(tǒng)
- 北斗時(shí)鐘系統(tǒng) GPS授時(shí)系統(tǒng)
- GPS時(shí)間同步系統(tǒng) GPS授時(shí)系統(tǒng)
- 北斗時(shí)鐘同步系統(tǒng) GPS授時(shí)系統(tǒng)
- GPS時(shí)鐘同步系統(tǒng) GPS授時(shí)系統(tǒng)
請(qǐng)輸入產(chǎn)品關(guān)鍵字:
郵編:250000
聯(lián)系人:權(quán)女士
留言:在線留言
商鋪:http://m.gsmiaopu.com/st71021/

QQ交談

香格里拉县|
喀喇|
湟中县|
潮安县|
长宁县|
始兴县|
潮安县|
大港区|
济南市|
怀远县|
平定县|
长沙市|
赤水市|
西丰县|
梁河县|
苗栗市|
太仓市|
天祝|
修武县|
务川|
长丰县|
武山县|
张家港市|
宜昌市|
汽车|
嘉荫县|
泗水县|
道孚县|
嘉祥县|
阿荣旗|
健康|
延寿县|
广东省|
津市市|
永城市|
淮北市|
沙湾县|
乐陵市|
财经|
连城县|
威信县|