北斗時(shí)間同步服務(wù)器 北斗衛(wèi)星時(shí)鐘
【簡(jiǎn)單介紹】
【詳細(xì)說(shuō)明】
北斗時(shí)間同步服務(wù)器(GPS衛(wèi)星時(shí)鐘同步系統(tǒng)、GPS校時(shí)系統(tǒng)、GPS授時(shí)系統(tǒng))的概述
北斗時(shí)間同步服務(wù)器是一種可同步于北斗/GPS參考標(biāo)準(zhǔn)的多功能高精度時(shí)間頻率同步設(shè)備。該設(shè)備采用全模塊化和高可靠性的冗余設(shè)計(jì),為用戶提供了多種可選擇的功能模塊,通過(guò)靈活多樣的配置解決各種用戶需求,可廣泛應(yīng)用于國(guó)防科研、通訊、電力、交通、廣電和計(jì)算機(jī)網(wǎng)絡(luò)時(shí)間同步等領(lǐng)域。
北斗時(shí)間同步服務(wù)器溯源同步到GPS、北斗衛(wèi)星銫原子鐘上,輸出頻率幾乎沒(méi)有漂移,所以不需送上級(jí)*進(jìn)行周期校準(zhǔn),性能接近銫鐘,但卻遠(yuǎn)遠(yuǎn)低于銫鐘的價(jià)格,而且不存在銫鐘那樣銫束管壽命短需要高成本更換的問(wèn)題。產(chǎn)品非常適合應(yīng)用于雷達(dá)同步、地震觀測(cè)、移動(dòng)通信、電力系統(tǒng)等領(lǐng)域,能為系統(tǒng)提供超高精度的時(shí)間和頻率基準(zhǔn)。
裝置具有智能狀態(tài)切換功能,能夠智能判別GPS、北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時(shí)間基準(zhǔn)配置方法,可以設(shè)置GPS、北斗任一參考源為高中低級(jí)別參考源,當(dāng)主用參考源不穩(wěn)定或不可用時(shí),能夠自動(dòng)循環(huán)切換到下一級(jí)別備用系統(tǒng)上;如果二系統(tǒng)都被干擾不可用時(shí),能夠自動(dòng)切換到守時(shí)單元模式,根據(jù)歷史工作性能參數(shù)馴服振蕩器,繼續(xù)提供高可靠性的時(shí)間和頻率基準(zhǔn)信息輸出。如果參考源恢復(fù)正常,系統(tǒng)會(huì)按級(jí)別自動(dòng)切換到正常的參考源系統(tǒng),無(wú)縫切換。
接收模塊包括
B碼接收模塊
GPS信號(hào)接收模塊
CDMA信號(hào)接收模塊
北斗信號(hào)接收模塊
振蕩器信號(hào)接收模塊
OCXO內(nèi)部守時(shí)功能模塊
時(shí)標(biāo)信號(hào)擴(kuò)展模塊包括
時(shí)間報(bào)文(串口RS232/485/422)輸出模塊
脈沖輸出模塊(PPS/PPH/PPM可設(shè)置)
IRIG-B(DC)時(shí)碼輸出模塊
IRIG-B(AM)時(shí)碼輸出模塊
DCF77時(shí)碼輸出模塊
測(cè)頻數(shù)據(jù)輸出模塊
NTP/SNTP網(wǎng)絡(luò)(支持4路以上獨(dú)立IP地址)輸出模塊
接收與輸出模塊可按實(shí)際需要組合。
北斗時(shí)間同步服務(wù)器 的技術(shù)指標(biāo)
1、網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305)
SNTP(RFC 2030)
MD5 Authentication(RFC 1321)
net(RFC854)
FTP(RFC959)
2、輸入/輸出接口
網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口
Console: RJ-45,1路,RS232電平
GPS、北斗天線輸入: BNC,1路
選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77
3、顯示
晶屏顯示年月日時(shí)分秒和GPS、北斗收星情況等信息
指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息
4、時(shí)間服務(wù)功能
北斗時(shí)間同步服務(wù)器參考模式,一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器
用戶終端同步授時(shí)精度:0.5-10ms
用戶容量:無(wú)限制
NTP請(qǐng)求量:14000次/秒
同步于其他NTP服務(wù)器
5、GPS接收機(jī)
12并行通道GPS接收機(jī)
UTC同步精度:50ns(1б)
接收L1,C/A碼信號(hào)-1575.42MHz
6、GPS關(guān)閉后時(shí)間保持精度(選件)
SNTS3000-O恒溫晶振(OCXO): 1ms(72小時(shí))
SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12
7、北斗接收機(jī)
同時(shí)處理雙通道6個(gè)波束數(shù)據(jù)
UTC同步精度:100ns(1б)
使用有源微帶天線
8、平均*間隔時(shí)間(MTBF)≥300000小時(shí);平均維修時(shí)間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無(wú)須維護(hù)。
北斗時(shí)間同步服務(wù)器的技術(shù)特點(diǎn)
1、采用冗余結(jié)構(gòu),具有智能無(wú)縫切換功能,能夠智能判別GPS和北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時(shí)間基準(zhǔn)配置方法。當(dāng)GPS授時(shí)不穩(wěn)定或不可用時(shí),能夠自動(dòng)切換到北斗系統(tǒng)上;如果GPS/北斗系統(tǒng)都被干擾不可用時(shí),銣原子頻標(biāo)自動(dòng)進(jìn)入保持狀態(tài),繼續(xù)提供高精度頻率和時(shí)間信號(hào)輸出。
2、可輸出滿足IEEE STD 1344-1995標(biāo)準(zhǔn)的IRIG-B(AM)碼、IRIG-B(DC)碼、采用閉環(huán)控制守時(shí)技術(shù)實(shí)現(xiàn)高精度守時(shí)時(shí)鐘,守時(shí)精度可達(dá)到1μs/min。
3、采用閉環(huán)控制守時(shí)技術(shù)實(shí)現(xiàn)高精度守時(shí)時(shí)鐘,守時(shí)精度可達(dá)到1μs/min。
4、時(shí)間報(bào)文輸出采用了雙CPU并行處理技術(shù),報(bào)文發(fā)送時(shí)刻為秒的準(zhǔn)時(shí)沿,誤差不大于+0.3ms。
5、脈沖輸出采用脈沖大電流發(fā)生電路,使光電隔離空接點(diǎn)能輸出高精度的脈沖信號(hào),誤差不大于10μs。
6、具備四個(gè)物理隔離的相互獨(dú)立的10/100Base-T網(wǎng)絡(luò)端口(每個(gè)端口具有獨(dú)立的MAC地址),支持NTP/SNTP和time/UDP時(shí)間協(xié)議,網(wǎng)絡(luò)授時(shí)精度小于1ms;
7、采用交流(220AC)直流DC48V兩路電源供電,任何一路電源消失,仍保持正常工作;
8、高穩(wěn)頻率標(biāo)準(zhǔn)輸出功能,頻率穩(wěn)定度:5×10-12@1S、 6×10-12@10S;
9、所有信號(hào)輸出口均經(jīng)過(guò)光電隔離,電磁抗干擾達(dá)到III級(jí)標(biāo)準(zhǔn);
10、具有告警顯示和告警信號(hào)輸出功能,包括電源消失告警、外同步信號(hào)消失告警、以及本裝置自檢異常告警;
11、可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)。
12、支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)等網(wǎng)絡(luò)設(shè)備;
13、高效嵌入式Linux系統(tǒng),高性能工業(yè)級(jí)主板,防震、無(wú)硬盤(pán)、無(wú)風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時(shí)。
典型業(yè)績(jī):鹽城供電公司、宿遷供電公司、湖州供電公司、義烏供電公司、寧波供電公司、濟(jì)南供電公司、濰坊供電公司、青島供電公司、煙臺(tái)供電公司、棗莊供電公司
相關(guān)產(chǎn)品
- 北斗時(shí)間同步系統(tǒng) GPS校時(shí)系統(tǒng)
- 北斗時(shí)鐘服務(wù)器 北斗時(shí)鐘
- 北斗衛(wèi)星時(shí)鐘 北斗校時(shí)服務(wù)器
- 北斗衛(wèi)星同步時(shí)鐘 北斗校時(shí)服務(wù)器
- 北斗時(shí)間同步服務(wù)器 北斗衛(wèi)星時(shí)鐘
- 北斗同步時(shí)鐘 北斗衛(wèi)星同步時(shí)鐘
- 北斗時(shí)間服務(wù)器 北斗校時(shí)服務(wù)器
- 北斗網(wǎng)絡(luò)時(shí)間服務(wù)器 北斗衛(wèi)星同步時(shí)鐘
- 北斗授時(shí)服務(wù)器 北斗時(shí)間服務(wù)器
- 北斗時(shí)鐘同步服務(wù)器 北斗同步時(shí)鐘
請(qǐng)輸入產(chǎn)品關(guān)鍵字:
郵編:250000
聯(lián)系人:權(quán)女士
留言:在線留言
商鋪:http://m.gsmiaopu.com/st71021/

QQ交談

黄骅市|
原阳县|
神池县|
武陟县|
永和县|
长子县|
镶黄旗|
镇宁|
疏勒县|
贵南县|
石阡县|
安吉县|
南汇区|
保山市|
霍山县|
正宁县|
勃利县|
巴南区|
互助|
乐昌市|
丰原市|
诏安县|
广汉市|
边坝县|
安西县|
沧源|
科技|
邢台市|
海淀区|
广西|
龙川县|
遂溪县|
翁源县|
化德县|
阳江市|
抚远县|
大英县|
米林县|
高唐县|
滦平县|
阿拉善左旗|